Utrogestan 200 mg cápsulas

  1. M dice:
    1 de febrero de 2011, 11:58:19

    Mary, no te preocupes, a mí también me ha hecho una fecundación y vitro hace una semana. El único embrión que sobrevivió me lo pusieron hace tres días en la trasferencia. El médico me ha recetado utrogestan vía vaginal cada 8 horas como a tí, de momento me encuentro bien. Cuando orino, yo también suelto sustancias blancas de la cápsula, no te preocupes. El médico, me ha recetado una analítica de sangre para saber si estoy embarazada a los 12 días. Tranquila como puedes ver, nos están dando el mismo tratamiento, por lo que supongo que está todo bien. Suerte a ver si te quedas embarazada.

    • Barbara dice:
      19 de febrero de 2011, 10:30:47

      Hola M: mi situacion es la misma que la tuya, pero estoy preocupada porque a mí se me sale mucho producto, no sólo cuando voy al baño. No sé si lo estoy introduciendo demasiado poco, todo el mundo dice que es como si te pusieras un tampon, pero mi ginecologo me indico que nunca los utilizara y no me he puesto uno en la vida. ¿Me podrías decir si lo introduces mucho y aproximadamente cuánto? Muchísimas gracias

    • Diana dice:
      24 de marzo de 2011, 14:15:34

      Hola M, mi caso es muy parecido al tuyo, el día 16 me hcieron la transferencia de dos embriones y me recetaron utrogestan (2capsulas via vagianl cada 12 hoas) y meriestra (3 cada 12 horas). Desd e entonces no tuve périddas pero si que el día´de la transferencia, a las 6 horas o así, con los restos de utrogestan que eliminas tuve como dos puntos de sangre, nada alamante en otras circunstancias, pues pdoría ser de un arñaazo a la hora de colocar los aparatos por los que te hacen la transferencia pero desde enotnces me agobia pensar que pueda ser que exulse los embriones. La inseguridad me corroe y no tengo la prueva de sangre hasta el día 30, tu que ya has paado por ello podrías decirme algo? muchisismas gracias.

      • Sonrisa dice:
        25 de marzo de 2011, 10:28:36

        Hola chicas, yo me someti a mi 1ª fiv el dia 07 de marzo, de 1 embrion.
        Tengo una trompa tapada, desde el primer dia del implante que he sentido dolores de todo tipo, dolores de ovario derecho, dolor de cadera, de cintura, de espalda, cerca del ombligo, por arriba, por el medio por el costado luego otra vez abajo, pinchazos, en fin.. no sé, creo que he sentido de todo, al medico ya desisti explicarle nada, porque el todo lo reducia a: " SON NERVIOS".
        La cuestion es que el dia 23 de marzo me hice el analisis de sangre, y me ha dado negativo, desde el dia 07 hasta hoy 25 de marzo nunca he sangrado nada, los ovarios un dia no siento nada y otro dia me duelen de regla y sigo sin sangrar, no me baja la regla, el medico me ha dicho que debo esperar que puedo o no puedo estar embarazada, y si no viene que vaya el dia 28 de marzo ha hacerme otra analitica y sigue dando negativo, y sigo sin sangrar, me haran una ecografia, para ver que me esta pasando.
        ¿alguien me puede dar su opion por favor? me estoy volviendo loca, y estoy con una depresion de caballo, practico reiki para superarlo y me tomo gotas de flores de bach de vez en cuando porque estoy fatal, tenemos mucha ilusion porque no sangrava nada y al dar negativo no entendemos nada.
        gracias...

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias según tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Más detalles